windows,linux,cpanel,sql server,classic asp,php,wordpress,facebook,magento,jquery,css,javascript Stop emails saying Software Security Notice - Script installs need upgrading from cPanel » abhilash